<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች | የኢትዬጵያ ዜና ኣገልግሎት</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ena.et/xmlrpc.php" />
    <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="የኢትዬጵያ ዜና ኣገልግሎት &raquo; Feed" href="https://www.ena.et/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="የኢትዬጵያ ዜና ኣገልግሎት &raquo; Comments Feed" href="https://www.ena.et/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="የኢትዬጵያ ዜና ኣገልግሎት &raquo; የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች Comments Feed" href="https://www.ena.et/?feed=rss2&#038;p=50262" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-137978410-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-137978410-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ena.et\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ena.et/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs_popup_style-css'  href='https://www.ena.et/wp-content/plugins/auto-fb-popup/assets/remodal.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs_popup_theme-css'  href='https://www.ena.et/wp-content/plugins/auto-fb-popup/assets/remodal-default-theme.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.ena.et/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css'  href='https://www.ena.et/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.ena.et/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ena.et/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ena.et","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ena.et/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://www.ena.et/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ena.et/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ena.et/wp-content/plugins/auto-fb-popup/assets/remodal.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.ena.et/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.ena.et\/index.php?rest_route=\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"50262","token":"59d0faf845","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ena.et/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.ena.et/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ena.et/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ena.et/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='የወልድያና የላል ይበላ ማረሚያ ቤቶች ታራሚዎችና ሠራተኞች ለተፈናቃዮች 206 ሺህ ብር ድጋፍ አደረጉ' href='https://www.ena.et/?p=50260' />
<link rel='next' title='ትኩረት የሚሻው ጉዳይ' href='https://www.ena.et/?p=50264' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.ena.et/?p=50262" />
<link rel='shortlink' href='https://www.ena.et/?p=50262' />
<link rel="alternate" type="application/json+oembed" href="https://www.ena.et/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.ena.et%2F%3Fp%3D50262" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ena.et/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.ena.et%2F%3Fp%3D50262&#038;format=xml" />
<style type="text/css">0</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ena.et\/wp-admin\/","wpRestNonce":"59d0faf845","wpRestUrl":"https:\/\/www.ena.et\/index.php?rest_route=\/","permalinkStructure":""};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #ffffff;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #ffffff;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a,
    .td-header-top-menu .td-drop-down-search .entry-title a {
        color: rgba(45,45,45,0.93);
    }

    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #a7d686;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #c1c1c1;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #dd4b4b;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #dd4b4b !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }
    
    
    
    .td-theme-wrap .sf-menu .td-normal-menu .sub-menu .td-menu-item > a {
        color: #dd6161;
    }

    
    .td-theme-wrap .sf-menu .td-normal-menu .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu .td-normal-menu .sfHover > a,
    .td-theme-wrap .sf-menu .td-normal-menu .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu .td-normal-menu .current-category-ancestor > a,
    .td-theme-wrap .sf-menu .td-normal-menu .current-menu-item > a {
        background-color: #a4c97c;
    }

    
    .td-theme-wrap .td-mega-span h3 a {
        color: #ffffff;
    }
    
    .td-theme-wrap .td_mega_menu_sub_cats a {
        color: #ffffff;
    }
    
    .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat,
    .td-theme-wrap .td-mega-menu ul {
        border-color: #e5e5e5;
    }
    .td-theme-wrap .td_mega_menu_sub_cats:after {
        background-color: #e5e5e5;
    }
    
    .td-theme-wrap .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
        color: #ffffff;
    }
    .td-theme-wrap .sf-menu .td-mega-menu .td-post-category:hover,
    .td-theme-wrap .td-mega-menu .td-next-prev-wrap a:hover {
        background-color: #ffffff;
    }
    .td-theme-wrap .td-mega-menu .td-next-prev-wrap a:hover {
        border-color: #ffffff;
    }

    
    .post .td-post-header .entry-title {
        color: #dd0000;
    }
    .td_module_15 .entry-title a {
        color: #dd0000;
    }

    
    .td-module-meta-info .td-post-author-name a {
    	color: #1c822b;
    }

    
    .td-page-header h1,
    .td-page-title,
    .woocommerce-page .page-title {
    	color: #235b1c;
    }

    
    .td-page-content p,
    .td-page-content .td_block_text_with_title,
    .woocommerce-page .page-description > p {
    	color: #dd5656;
    }

    
    .td-page-content h1,
    .td-page-content h2,
    .td-page-content h3,
    .td-page-content h4,
    .td-page-content h5,
    .td-page-content h6 {
    	color: #939393;
    }

    .td-page-content .widgettitle {
        color: #fff;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ena.et/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ena.et/?cat=4",
                                "name": "ENA Category"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ena.et/?cat=9",
                                "name": "ማህበራዊ"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ena.et/?p=50262",
                                "name": "የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.ena.et/wp-content/uploads/2018/05/cropped-logo-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ena.et/wp-content/uploads/2018/05/cropped-logo-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ena.et/wp-content/uploads/2018/05/cropped-logo-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ena.et/wp-content/uploads/2018/05/cropped-logo-3-270x270.png" />
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-50262 single-format-standard ----- global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ethiopianewsagency/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/109611364548348646437" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EthiopianNewsA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSjaw-eGJSkvcXHyTpQyT1Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-9606"><a href="http://www.ena.et">መግቢያ</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-750"><a href="https://www.ena.et/?cat=31">ኢኮኖሚ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a href="https://www.ena.et/?cat=32">መሰረተ ልማት</a></li>
	<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.ena.et/?cat=34">ኢንዱስትሪ ልማት</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="https://www.ena.et/?cat=35">ግብርና</a></li>
</ul>
</li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-751"><a href="https://www.ena.et/?cat=40">ፖለቲካ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="https://www.ena.et/?cat=43">ዲፕሎማሲያዊ ግንኙነት</a></li>
	<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763"><a href="https://www.ena.et/?cat=44">ዴሞክራሲና መልካም አስተዳደር</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://www.ena.et/?cat=42">ብሔራዊ ፖለቲካ</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-752"><a href="https://www.ena.et/?cat=9">ማህበራዊ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="https://www.ena.et/?cat=13">ትምህርት</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="https://www.ena.et/?cat=14">ጤና</a></li>
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="https://www.ena.et/?cat=12">ባህል፣ቱሪዝምና መዝናኛ</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-769"><a href="https://www.ena.et/?cat=11">ሴቶች ህጻናትና ወጣቶችጉዳይ</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://www.ena.et/?cat=10">ሌሎች</a></li>
</ul>
</li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.ena.et/?cat=30">አካባቢ ጥበቃ</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-754"><a href="https://www.ena.et/?cat=16">ሳይንስና ቴክኖሎጂ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://www.ena.et/?cat=41">መከላከያና ደህንነት</a></li>
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="https://www.ena.et/?cat=18">የፈጠራ ሥራዎች</a></li>
	<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="https://www.ena.et/?cat=19">ጥናትና ምርምር</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="https://www.ena.et/?cat=17">ኢንፎርሜሽን ኮሙኒኬሽን ቴክኖሎጂ</a></li>
</ul>
</li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-777"><a href="https://www.ena.et/?cat=24">ቪዲዮዎች<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778"><a href="https://www.ena.et/?cat=25">መግለጫ/ቃለመጠይቅ</a></li>
	<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="https://www.ena.et/?cat=27">ዘጋቢ ፊልም</a></li>
	<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a href="https://www.ena.et/?cat=28">ፕሮግራም/ሪፖርታዥ</a></li>
</ul>
</li>
<li id="menu-item-21657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21657"><a href="https://www.ena.et/en/">ቋንቋ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21658"><a href="https://www.ena.et/en/">English</a></li>
	<li id="menu-item-21659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21659"><a href="https://www.ena.et/ar/">Arabic</a></li>
	<li id="menu-item-32507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32507"><a href="https://www.ena.et/afanoromo/">Afaan Oromoo</a></li>
</ul>
</li>
<li id="menu-item-29412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29412"><a href="https://www.ena.et/?page_id=29293">አድራሻ</a></li>
<li id="menu-item-32664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32664"><a href="https://goo.gl/maps/Gdk8gKki5YG2">Maps and Direction</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ena.et/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">አዲስ አበባ</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Saturday, June 1, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-other" class="top-header-menu"><li id="menu-item-22532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-22532"><a href="https://www.ena.et/?page_id=22528">የጨረታ ማስታወቅያ</a></li>
<li id="menu-item-22533" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22533"><a href="https://www.ena.et/?page_id=22525">የስራ ማስታወቅያ</a></li>
<li id="menu-item-29294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29294"><a href="https://www.ena.et/?page_id=29293">አድራሻ</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-104"><a href="http://www.ena.et/en">English</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105"><a href="https://www.ena.et/ar">Arabic</a></li>
<li id="menu-item-32626" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32626"><a href="https://www.ena.et/afanoromo/">Afaan Oromoo</a></li>
<li id="menu-item-32662" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32662"><a href="https://goo.gl/maps/Gdk8gKki5YG2">Maps and Direction</a></li>
<li id="menu-item-45464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45464"><a href="https://www.ena.et/?page_id=45463">Register</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ethiopianewsagency/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/109611364548348646437" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EthiopianNewsA" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSjaw-eGJSkvcXHyTpQyT1Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ena.et/">
            <img class="td-retina-data" data-retina="https://www.ena.et/wp-content/uploads/2018/05/logo.png" src="https://www.ena.et/wp-content/uploads/2018/05/logo-1.png" alt=""/>
            <span class="td-visual-hidden">የኢትዬጵያ ዜና ኣገልግሎት</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5cf2b85dd4178_rand td_block_template_1"><div class="td-visible-desktop">
    <a href="#"><img src="" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ena.et/">
            <img class="td-retina-data" data-retina="https://www.ena.et/wp-content/uploads/2018/05/logo.png" src="https://www.ena.et/wp-content/uploads/2018/05/logo-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9606"><a href="http://www.ena.et">መግቢያ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-750"><a href="https://www.ena.et/?cat=31">ኢኮኖሚ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-757"><a href="https://www.ena.et/?cat=32">መሰረተ ልማት</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-759"><a href="https://www.ena.et/?cat=34">ኢንዱስትሪ ልማት</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-760"><a href="https://www.ena.et/?cat=35">ግብርና</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-751"><a href="https://www.ena.et/?cat=40">ፖለቲካ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-762"><a href="https://www.ena.et/?cat=43">ዲፕሎማሲያዊ ግንኙነት</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-763"><a href="https://www.ena.et/?cat=44">ዴሞክራሲና መልካም አስተዳደር</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-764"><a href="https://www.ena.et/?cat=42">ብሔራዊ ፖለቲካ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-752"><a href="https://www.ena.et/?cat=9">ማህበራዊ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-766"><a href="https://www.ena.et/?cat=13">ትምህርት</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-767"><a href="https://www.ena.et/?cat=14">ጤና</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-768"><a href="https://www.ena.et/?cat=12">ባህል፣ቱሪዝምና መዝናኛ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-769"><a href="https://www.ena.et/?cat=11">ሴቶች ህጻናትና ወጣቶችጉዳይ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-770"><a href="https://www.ena.et/?cat=10">ሌሎች</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-753"><a href="https://www.ena.et/?cat=30">አካባቢ ጥበቃ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-754"><a href="https://www.ena.et/?cat=16">ሳይንስና ቴክኖሎጂ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-773"><a href="https://www.ena.et/?cat=41">መከላከያና ደህንነት</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-775"><a href="https://www.ena.et/?cat=18">የፈጠራ ሥራዎች</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-776"><a href="https://www.ena.et/?cat=19">ጥናትና ምርምር</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-774"><a href="https://www.ena.et/?cat=17">ኢንፎርሜሽን ኮሙኒኬሽን ቴክኖሎጂ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-777"><a href="https://www.ena.et/?cat=24">ቪዲዮዎች</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-778"><a href="https://www.ena.et/?cat=25">መግለጫ/ቃለመጠይቅ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-779"><a href="https://www.ena.et/?cat=27">ዘጋቢ ፊልም</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-780"><a href="https://www.ena.et/?cat=28">ፕሮግራም/ሪፖርታዥ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21657"><a href="https://www.ena.et/en/">ቋንቋ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21658"><a href="https://www.ena.et/en/">English</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21659"><a href="https://www.ena.et/ar/">Arabic</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32507"><a href="https://www.ena.et/afanoromo/">Afaan Oromoo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29412"><a href="https://www.ena.et/?page_id=29293">አድራሻ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32664"><a href="https://goo.gl/maps/Gdk8gKki5YG2">Maps and Direction</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ena.et/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ena.et/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ENA Category" class="entry-crumb" href="https://www.ena.et/?cat=4">ENA Category</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ማህበራዊ" class="entry-crumb" href="https://www.ena.et/?cat=9">ማህበራዊ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-50262" class="post-50262 post type-post status-publish format-standard hentry category-9" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-50262">22</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ena.et/?p=50262&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5cf2b85de02d3" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች&body=https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ena.et%2F%3Fp%3D50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E1%8B%A8%E1%8D%8A%E1%89%BC+%E1%8C%A8%E1%88%9D%E1%89%A0%E1%88%8B%E1%88%8B+%E1%89%A0%E1%8B%93%E1%88%8D+%E1%8B%AB%E1%88%89%E1%89%B5%E1%8A%95+%E1%8B%A8%E1%88%B0%E1%88%8B%E1%88%9D%E1%8A%93+%E1%8B%A8%E1%8A%A0%E1%8A%95%E1%8B%B5%E1%8A%90%E1%89%B5+%E1%8A%A5%E1%88%B4%E1%89%B6%E1%89%BD+%E1%8A%A0%E1%8C%A0%E1%8A%93%E1%8A%AD%E1%88%A8%E1%8A%95+%E1%8A%A5%E1%8A%93%E1%88%B5%E1%89%80%E1%8C%A5%E1%88%8B%E1%88%88%E1%8A%95%E2%80%A6%E1%8B%A8%E1%89%A5%E1%88%94%E1%88%A9+%E1%89%B0%E1%8B%88%E1%88%8B%E1%8C%85+%E1%8B%88%E1%8C%A3%E1%89%B6%E1%89%BD&url=https%3A%2F%2Fwww.ena.et%2F%3Fp%3D50262&via=%E1%8B%A8%E1%8A%A2%E1%89%B5%E1%8B%AC%E1%8C%B5%E1%8B%AB+%E1%8B%9C%E1%8A%93+%E1%8A%A3%E1%8C%88%E1%88%8D%E1%8C%8D%E1%88%8E%E1%89%B5" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ena.et/?p=50262&title=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ena.et/?p=50262&text=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ena.et/?p=50262&amp;media=&description=%E1%8B%A8%E1%8D%8A%E1%89%BC+%E1%8C%A8%E1%88%9D%E1%89%A0%E1%88%8B%E1%88%8B+%E1%89%A0%E1%8B%93%E1%88%8D+%E1%8B%AB%E1%88%89%E1%89%B5%E1%8A%95+%E1%8B%A8%E1%88%B0%E1%88%8B%E1%88%9D%E1%8A%93+%E1%8B%A8%E1%8A%A0%E1%8A%95%E1%8B%B5%E1%8A%90%E1%89%B5+%E1%8A%A5%E1%88%B4%E1%89%B6%E1%89%BD+%E1%8A%A0%E1%8C%A0%E1%8A%93%E1%8A%AD%E1%88%A8%E1%8A%95+%E1%8A%A5%E1%8A%93%E1%88%B5%E1%89%80%E1%8C%A5%E1%88%8B%E1%88%88%E1%8A%95%E2%80%A6%E1%8B%A8%E1%89%A5%E1%88%94%E1%88%A9+%E1%89%B0%E1%8B%88%E1%88%8B%E1%8C%85+%E1%8B%88%E1%8C%A3%E1%89%B6%E1%89%BD" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች %0A%0A https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.ena.et/?p=50262&title=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.ena.et/?p=50262&name=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.ena.et/?p=50262&title=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች%0D%0Ahttps://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5cf2b85de02d3">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
<p>ግንቦት 24/2011 የሲዳማ ብሔር ዘመን መለወጫ “ ፊቼ ጫምባላላ ” በዓል ያሉትን የሠላምና የአንድነት እሴቶች አጠናክረው እንደሚያስቀጥሉ የብሔሩ ተወላጅ ወጣቶች ተናገሩ ።</p>



<p>በሀዋሳ ከተማ ትናንት በነበረው የፊቼ ጨምበላላ ክብረ-በዓል ላይ የተገኙ የሲዳማ ወጣቶች ለኢዜአ እንደተናገሩት የብሔሩ ዘመን መለወጫ “ ፊቼ ጫምባላላ ” በዓል ያሉትን የሠላምና የመተሳሰብ እሴቶች በቀጣይ አጠናክሮ ለማስቀጠል የሚጠበቅባቸውን ይወጣሉ ፡፡</p>



<p>አስተያየታቸውን ከሰጡ ወጣቶቹ መካከል ወጣት መስፍን ሙሴ በዓሉ የፍቅር፣ የአንድነትና የመተሳሰብ በዓል መሆኑን ገልጿል፡፡</p>



<p>የዘንድሮውን ፊቼ ጨምበላላ በዓል ወጣቶች የተለያዩ በጎ ሥራዎችን በማከናወን እንዳከበሩት ገልጾ “በቀጣይም ሁሉንም በማቀፍ የዓለም ቅርስ የሆነው ባህል ተጠናክሮ እንዲቀጥል እንሰራለን” ብሏል ፡፡</p>



<p>በዓሉ የሚበላበትና የሚጠጣበት ብቻ ሳይሆን በርካታ ማህበራዊ ፋይዳዎች ያሉትና ሁሉም ሰው በዕኩልነት የሚያከብረው ነው” ያለው ደግሞ ሌላው ወጣት ታሪኩ ለማ ነው ፡፡</p>



<p>ከዚህ በፊት በዓሉ ያሉትን መልካም ገጽታዎች ለማጠልሸት የተደረጉ ጥረቶች እንደነበሩ አስታውሶ ሲነዙ የነበሩ የሥጋት ወሬዎች ሀሰት እንደነበሩ በሚያሳይ መልኩ በዓሉ በአንድነትና በፍቅር መከበሩን ተናግሯል ፡፡</p>



<p>ወጣት ታሪኩ “አባቶች ያቆዩልንን ይህን መልካም እሴት ጠብቀን ለቀጣዩ ትውልድ ለማስተላለፍ ሠላማዊ ከመሆን ባለፈ ሌሎችን በማቀፍ በርትተን መስራት ይጠበቅብናል” ብሏል።</p>



<p>ወጣት አማዱ ኡዴሶ በበኩሉ “ ፊቼ ጫምባላላ በዓል የዛሬ ያልሆነ ከጥንት ጀምሮ አባቶችና እናቶቻችን ሲያከብሩት የነበረ ነው” ብሏል።</p>



<p>በዓሉ የሲዳማ ህዝብ ብቻ ሳይሆን ከብሔሩ ጋር አብረው ለዘመናት የኖሩ ሌሎች ብሔር ብሔረሰቦችም በአንድነት የሚያከብሩት ታላቅ የአብሮነት እሴትን የያዘ መሆኑንም ተናግሯል፡፡</p>



<p>የበዓሉ የአብሮነት እሴቶች ተጠናክረው እንዲቀጥሉ የሚጠበቅበትን እንደሚወጣም ወጣቱ ተናግሯል ፡፡</p>



<p>ፊቼ ጫምባላላ ለወጣቶች የተለየ በዓል እንደሆነ የገለጸችው ወጣት መክሊት ታምራት በበኩሏ ወጣቶች ለትዳር የሚተጫጩበት እንዲሁም ፍቅርና መከባበርን የሚያሳዩበት መሆኑንም አስረድታለች ፡፡</p>



<p>ወጣት መክሊት አክላም “በዓሉ ያሉትን መልካም እሴቶች በተገቢው መንገድ ማስተዋወቅና ለተተኪው ትውልድ ጠብቆ ማስተላለፍ ይገባናን” ብላለች ፡፡</p>



<p>ትናንት በሃዋሳ ጉዱማሌ አደባባይ በተከበረው በዓል ላይ ከፍተኛ የመንግስት የሥራ ኃላፊዎችን ጨምሮ በርካታ ቁጥር ያላቸው የብሄሩ ተወላጆችና ሌሎች የህብረተሰብ ክፍሎች ታድመዋል፡፡</p>
<div class="crp_related "><h3>ተዛማጅ ዜና:</h3><ul><li><a href="https://www.ena.et/?p=49223"    ><span class="crp_title">“ ፊቼ ጫምባላላ ” በይቅርታና አብሮነት ሊከበር እንደሚገባ ተመለከተ</span></a></li><li><a href="https://www.ena.et/?p=5664"    ><span class="crp_title">የፍቼ ጫምባላላ በዓል ባህላዊ ስርዓቱን ጠብቆ ለማስቀጠል የድርሻቸውን እንደሚወጡ ወጣቶች ተናገሩ</span></a></li></ul><div class="crp_clear"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ena.et/?p=50262&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5cf2b85de81dc" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 " style="z-index: 2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች&body=https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ena.et%2F%3Fp%3D50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E1%8B%A8%E1%8D%8A%E1%89%BC+%E1%8C%A8%E1%88%9D%E1%89%A0%E1%88%8B%E1%88%8B+%E1%89%A0%E1%8B%93%E1%88%8D+%E1%8B%AB%E1%88%89%E1%89%B5%E1%8A%95+%E1%8B%A8%E1%88%B0%E1%88%8B%E1%88%9D%E1%8A%93+%E1%8B%A8%E1%8A%A0%E1%8A%95%E1%8B%B5%E1%8A%90%E1%89%B5+%E1%8A%A5%E1%88%B4%E1%89%B6%E1%89%BD+%E1%8A%A0%E1%8C%A0%E1%8A%93%E1%8A%AD%E1%88%A8%E1%8A%95+%E1%8A%A5%E1%8A%93%E1%88%B5%E1%89%80%E1%8C%A5%E1%88%8B%E1%88%88%E1%8A%95%E2%80%A6%E1%8B%A8%E1%89%A5%E1%88%94%E1%88%A9+%E1%89%B0%E1%8B%88%E1%88%8B%E1%8C%85+%E1%8B%88%E1%8C%A3%E1%89%B6%E1%89%BD&url=https%3A%2F%2Fwww.ena.et%2F%3Fp%3D50262&via=%E1%8B%A8%E1%8A%A2%E1%89%B5%E1%8B%AC%E1%8C%B5%E1%8B%AB+%E1%8B%9C%E1%8A%93+%E1%8A%A3%E1%8C%88%E1%88%8D%E1%8C%8D%E1%88%8E%E1%89%B5" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ena.et/?p=50262&title=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ena.et/?p=50262&text=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ena.et/?p=50262&amp;media=&description=%E1%8B%A8%E1%8D%8A%E1%89%BC+%E1%8C%A8%E1%88%9D%E1%89%A0%E1%88%8B%E1%88%8B+%E1%89%A0%E1%8B%93%E1%88%8D+%E1%8B%AB%E1%88%89%E1%89%B5%E1%8A%95+%E1%8B%A8%E1%88%B0%E1%88%8B%E1%88%9D%E1%8A%93+%E1%8B%A8%E1%8A%A0%E1%8A%95%E1%8B%B5%E1%8A%90%E1%89%B5+%E1%8A%A5%E1%88%B4%E1%89%B6%E1%89%BD+%E1%8A%A0%E1%8C%A0%E1%8A%93%E1%8A%AD%E1%88%A8%E1%8A%95+%E1%8A%A5%E1%8A%93%E1%88%B5%E1%89%80%E1%8C%A5%E1%88%8B%E1%88%88%E1%8A%95%E2%80%A6%E1%8B%A8%E1%89%A5%E1%88%94%E1%88%A9+%E1%89%B0%E1%8B%88%E1%88%8B%E1%8C%85+%E1%8B%88%E1%8C%A3%E1%89%B6%E1%89%BD" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች %0A%0A https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.ena.et/?p=50262&title=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.ena.et/?p=50262&name=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.stumbleupon.com/submit?url=https://www.ena.et/?p=50262&title=የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">StumbleUpon</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን&#8230;የብሔሩ ተወላጅ ወጣቶች%0D%0Ahttps://www.ena.et/?p=50262" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5cf2b85de81dc">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ena.et/?p=50260">የወልድያና የላል ይበላ ማረሚያ ቤቶች ታራሚዎችና ሠራተኞች ለተፈናቃዮች 206 ሺህ ብር ድጋፍ አደረጉ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.ena.et/?p=50264">ትኩረት የሚሻው ጉዳይ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ena.et/?author=4">dessalegn</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dessalegn"></span><meta itemprop="datePublished" content="2019-06-01T15:15:00+00:00"><meta itemprop="dateModified" content="2019-06-01T16:03:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ena.et/?p=50262"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ena.et/wp-content/uploads/2018/05/logo-1.png"></span><meta itemprop="name" content="የኢትዬጵያ ዜና ኣገልግሎት"></span><meta itemprop="headline " content="የፊቼ ጨምበላላ በዓል ያሉትን የሰላምና የአንድነት እሴቶች አጠናክረን እናስቀጥላለን...የብሔሩ ተወላጅ ወጣቶች"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ena.et/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5cf2b85deb237_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cf2b85deb237" ><script>var block_td_uid_5_5cf2b85deb237 = new tdBlock();
block_td_uid_5_5cf2b85deb237.id = "td_uid_5_5cf2b85deb237";
block_td_uid_5_5cf2b85deb237.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5cf2b85deb237_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cf2b85deb237_rand","tdc_css_class_style":"td_uid_5_5cf2b85deb237_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":50262,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_5_5cf2b85deb237.td_column_number = "3";
block_td_uid_5_5cf2b85deb237.block_type = "td_block_related_posts";
block_td_uid_5_5cf2b85deb237.post_count = "3";
block_td_uid_5_5cf2b85deb237.found_posts = "3563";
block_td_uid_5_5cf2b85deb237.header_color = "";
block_td_uid_5_5cf2b85deb237.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cf2b85deb237.max_num_pages = "1188";
tdBlocksArray.push(block_td_uid_5_5cf2b85deb237);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5cf2b85fb6e05" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5cf2b85deb237" href="#">RELATED ARTICLES</a><a id="td_uid_7_5cf2b85fb6e15" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5cf2b85deb237" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5cf2b85deb237 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ena.et/?p=50260" rel="bookmark" title="የወልድያና የላል ይበላ ማረሚያ ቤቶች ታራሚዎችና ሠራተኞች ለተፈናቃዮች 206 ሺህ ብር ድጋፍ አደረጉ">የወልድያና የላል ይበላ ማረሚያ ቤቶች ታራሚዎችና ሠራተኞች ለተፈናቃዮች 206 ሺህ ብር ድጋፍ አደረጉ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ena.et/?p=50240" rel="bookmark" title="በሆሮ ጉዱሩ፣ ቄለም ወለጋና ምዕራብ ሸዋ ዞኖች ለፈተና ዝግጅት ተደርጓል">በሆሮ ጉዱሩ፣ ቄለም ወለጋና ምዕራብ ሸዋ ዞኖች ለፈተና ዝግጅት ተደርጓል</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ena.et/?p=50228" rel="bookmark" title="በክልሉ የቴክኒክና ሙያ ኮሌጆች ሥራ ፈጣሪ ዜጋን በማፍራት ልማቱን እየደገፉ መሆኑ ተገለጸ፡፡"><img width="218" height="150" class="entry-thumb" src="https://www.ena.et/wp-content/uploads/2019/06/tec-218x150.png" srcset="https://www.ena.et/wp-content/uploads/2019/06/tec-218x150.png 218w, https://www.ena.et/wp-content/uploads/2019/06/tec-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="በክልሉ የቴክኒክና ሙያ ኮሌጆች ሥራ ፈጣሪ ዜጋን በማፍራት ልማቱን እየደገፉ መሆኑ ተገለጸ፡፡"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ena.et/?p=50228" rel="bookmark" title="በክልሉ የቴክኒክና ሙያ ኮሌጆች ሥራ ፈጣሪ ዜጋን በማፍራት ልማቱን እየደገፉ መሆኑ ተገለጸ፡፡">በክልሉ የቴክኒክና ሙያ ኮሌጆች ሥራ ፈጣሪ ዜጋን በማፍራት ልማቱን እየደገፉ መሆኑ ተገለጸ፡፡</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cf2b85deb237" data-td_block_id="td_uid_5_5cf2b85deb237"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cf2b85deb237" data-td_block_id="td_uid_5_5cf2b85deb237"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>ትኩስ መረጃ</span></h4>		<ul>
											<li>
					<a href="https://www.ena.et/?p=50282">ለህዝብ ዘላቂ ጥቅም መረጋገጥ የሚሰራ አመራር ለመገንባት እንደሚሰራ አዴፓ አስታወቀ</a>
											<span class="post-date">June 1, 2019</span>
									</li>
											<li>
					<a href="https://www.ena.et/?p=50283">የትምህርት ካሪኩለም ሃገሪቱን ጥገኛና ያሏትን ሀብት በአግባቡ እንዳትጠቀም አድረጓል&#8230;ምሁራን</a>
											<span class="post-date">June 1, 2019</span>
									</li>
											<li>
					<a href="https://www.ena.et/?p=50274">ተፈናቃዮችን ወደ ቄያቸው መመለስን ላይ የሰላም ሚኒስትር ወይዘሮ ሙፈሪያት ካሚል መግለጫ</a>
											<span class="post-date">June 1, 2019</span>
									</li>
											<li>
					<a href="https://www.ena.et/?p=50272">ወልዋሎ አዲግራት ዩኒቨርሲቲና አዳማ ከነማ አንድ እኩል ተለያዩ</a>
											<span class="post-date">June 1, 2019</span>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>በብዛት የተነበቡ</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.ena.et/?p=50030" title="ቦይንግ በ737 ማክስ 8 አውሮፕላን አደጋ ህይወታቸውን ላጡ ቤተሰቦች ይቅርታ ጠየቀ" target="_self"><img src="https://www.ena.et/wp-content/uploads/wordpress-popular-posts/50030-featured-75x75.jpg" width="75" height="75" alt="ቦይንግ በ737 ማክስ 8 አውሮፕላን አደጋ ህይወታቸውን ላጡ ቤተሰቦች ይቅርታ ጠየቀ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.ena.et/?p=50030" title="ቦይንግ በ737 ማክስ 8 አውሮፕላን አደጋ ህይወታቸውን ላጡ ቤተሰቦች ይቅርታ ጠየቀ" class="wpp-post-title" target="_self">ቦይንግ በ737 ማክስ 8 አውሮፕላን አደ...</a>
 <span class="wpp-excerpt">
 ግንቦት 23/2011 የቦይንግ ኩባንያ ስራ አስፈጻሚ በቦይንግ ማክስ 8 አውሮፕላን አ...</span>
 <span class="wpp-meta post-stats"><span class="wpp-views">300 views</span></span>
</li>
<li>
<a href="https://www.ena.et/?p=49577" title="ጠቅላይ ሚኒስትር ዶክተር አብይ አሕመድ ስለግንቦት ሃያ ያስተላለፉት መልእክት" target="_self"><img src="https://www.ena.et/wp-content/uploads/wordpress-popular-posts/49577-featured-75x75.jpg" width="75" height="75" alt="ጠቅላይ ሚኒስትር ዶክተር አብይ አሕመድ ስለግንቦት ሃያ ያስተላለፉት መልእክት" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.ena.et/?p=49577" title="ጠቅላይ ሚኒስትር ዶክተር አብይ አሕመድ ስለግንቦት ሃያ ያስተላለፉት መልእክት" class="wpp-post-title" target="_self">ጠቅላይ ሚኒስትር ዶክተር አብይ አሕመድ...</a>
 <span class="wpp-excerpt">
አዲስ አበባ ግንቦት 19 /2011  ጠቅላይ ሚኒስትር ዶክተር አብይ አህመድ የግንቦት...</span>
 <span class="wpp-meta post-stats"><span class="wpp-views">200 views</span></span>
</li>
</ul>

</aside>
            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ኣርካይቭ</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">ኣርካይቭ</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.ena.et/?m=201906'> June 2019 &nbsp;(25)</option>
	<option value='https://www.ena.et/?m=201905'> May 2019 &nbsp;(857)</option>
	<option value='https://www.ena.et/?m=201904'> April 2019 &nbsp;(884)</option>
	<option value='https://www.ena.et/?m=201903'> March 2019 &nbsp;(1052)</option>
	<option value='https://www.ena.et/?m=201902'> February 2019 &nbsp;(905)</option>
	<option value='https://www.ena.et/?m=201901'> January 2019 &nbsp;(913)</option>
	<option value='https://www.ena.et/?m=201812'> December 2018 &nbsp;(810)</option>
	<option value='https://www.ena.et/?m=201811'> November 2018 &nbsp;(1147)</option>
	<option value='https://www.ena.et/?m=201810'> October 2018 &nbsp;(1085)</option>
	<option value='https://www.ena.et/?m=201809'> September 2018 &nbsp;(968)</option>
	<option value='https://www.ena.et/?m=201808'> August 2018 &nbsp;(937)</option>
	<option value='https://www.ena.et/?m=201807'> July 2018 &nbsp;(1074)</option>
	<option value='https://www.ena.et/?m=201806'> June 2018 &nbsp;(1068)</option>
	<option value='https://www.ena.et/?m=201805'> May 2018 &nbsp;(885)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018 የኢትዮጵያ ዜና አገልግሎት. All Rights Reserved.

                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
    <div class="overlay" id="mainoverlayDiv" ></div> 
    
    <div class="mydiv" id='formFormEmail' >
       <div class="container_n">
        
         <form id="newsletter_signup" name="newsletter_signup">
          
          
            <div class="header">
                <div class="AjaxLoader"><img src="https://www.ena.et/wp-content/plugins/email-subscribe/images/AjaxLoader.gif"/>Please wait...</div>
                <div id="myerror_msg" class="myerror_msg"></div>
                <div id="mysuccess_msg" class="mysuccess_msg"></div>
                
                <h3>Subscribe to our newsletter</h3>
                
                <div class="subheading">Want to be notified when our article is published? Enter your email address and name below to be the first to know.</div>
                
            </div>
            
            <div class="sep"></div>

            <div class="inputs">
                
               <input type="email" class="textfield"  onblur="restoreInput(this,'Email')" onfocus="return clearInput(this,'Email');"  value="Email" name="youremail" id="youremail"  />
               <div style="clear:both"></div>
               <div class="errorinput"></div>
                               <input type="text" class="textfield" id="yourname" onblur="restoreInput(this,'Name')" onfocus="return clearInput(this,'Name');"  value="Name" name="yourname" />
                <div style="clear:both"></div>
                <div class="errorinput"></div>
                                        <input type="checkbox"  id="chkagreeornot" value="1" name="chkagreeornot" style="display:inline" /><span class="agree_term"> I agree to <a href="#" target="_blank">Terms of Service</a> and <a href="#" target="_blank">Privacy Policy</a></span>
                <div style="clear:both"></div>
                <div class="errorinput"></div>
                        <a id="submit_newsletter"  onclick="submit_newsletter();" name="submit_newsletter">SIGN UP FOR NEWSLETTER NOW</a>
            
        </div>

    </form>

</div>      
</div>                     
<script type='text/javascript'>
    
        var htmlpopup='';
        
        function clearInput(source, initialValue) {

		if (source.value.toUpperCase() == initialValue.toUpperCase())
			source.value = '';

		return false;
	}

	function restoreInput(source, initialValue) {
		if (source.value == '')
			source.value = initialValue;

		return false;
	}




	function submit_newsletter() {

                var $n = jQuery.noConflict(); 
		var emailAdd = $n.trim($n("#youremail").val());
		var yourname = $n.trim($n("#yourname").val());

		var returnval = false;
		var isvalidName = false;
		var isvalidEmail = false;
		var is_agreed = false;
		if ($n('#yourname').length > 0) {

			var yourname = $n.trim($n("#yourname").val());
			if (yourname != "" && yourname != null && yourname.toLowerCase() != 'Name'.toLowerCase()) {

				var element = $n("#yourname").next().next();
				isvalidName = true;
				$n(element).html('');
			} else {
				var element = $n("#yourname").next().next();
				$n(element).html('<div class="image_error">This field is required.</div>');
				// emailAdd=false;

			}

		} else {

			isvalidName = true;

		}

		if (emailAdd != "") {


			var element = $n("#youremail").next().next();
			if (emailAdd.toLowerCase() == 'Email'.toLowerCase()) {

				$n(element).html('<div  class="image_error">This field is required.</div>');
				isvalidEmail = false;
			} else {

				var JsRegExPatern = /^\w+([-+.']\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*$/

				if (JsRegExPatern.test(emailAdd)) {

					isvalidEmail = true;
					$n(element).html('');

				} else {

					var element = $n("#youremail").next().next();
					$n(element).html('<div class="image_error">Please enter valid email address.</div>');
					isvalidEmail = false;

				}

			}

		} else {

			var element = $n("#yourname").next().next();
			$n(element).html('<div class="image_error">This field is required.</div>');
			isvalidEmail = false;

		}

		if ($n('#chkagreeornot').length > 0) {

			if ($n("#chkagreeornot").is(':checked')) {

				var element = $n("#chkagreeornot").next().next();
				$n(element).html('');
				is_agreed = true;
			} else {


				var element = $n("#chkagreeornot").next().next();
				$n(element).html('<div class="image_error">Please read and agree to our terms &amp; conditions.</div>');
				is_agreed = false;

			}
		} else {

			is_agreed = true;
		}


		if (isvalidName == true && isvalidEmail == true && is_agreed == true) {

			$n(".AjaxLoader").show();
			$n('#mysuccess_msg').html('');
			$n('#mysuccess_msg').hide();
			$n('#myerror_msg').html('');
			$n('#myerror_msg').hide();

			var name = "";
			if ($n('#yourname').length > 0) {

				name = $n("#yourname").val();
			}
			var nonce = 'b2adf65f06';
			var url = 'https://www.ena.et/wp-content/plugins/email-subscribe/';
			var email = $n("#youremail").val();
			var str = "action=store_email&email=" + email + '&name=' + name + '&is_agreed=' + is_agreed + '&sec_string=' + nonce;
			$n.ajax({
				type: "POST",
				url: 'https://www.ena.et/wp-admin/admin-ajax.php',
				data: str,
				async: true,
				success: function (msg) {
					if (msg != '') {

						var result = msg.split("|");
						if (result[0] == 'success') {

							$n(".AjaxLoader").hide();
							$n('#mysuccess_msg').html(result[1]);
							$n('#mysuccess_msg').show();

							setTimeout(function () {

								$n.fancybox_ns.close();



							}, 2000);

						} else {
							$n(".AjaxLoader").hide();
							$n('#myerror_msg').html(result[1]);
							$n('#myerror_msg').show();
						}

					}

				}
			});

		}





	}
        
      function res2(fes2){/in/.test(document.readyState)?setTimeout(res2,9,fes2):fes2()}
      res2(function(){  
        
	var $n = jQuery.noConflict();
	/* if ( $n.browser.msie && $n.browser.version >= 9 )
	  {
	      $n.support.noCloneEvent = true
	  }*/

	var htmlpopup = $n("#formFormEmail").html();
	$n("#formFormEmail").remove();

	$n('body').on('click', '.shownewsletterbox', function () {

		$n.fancybox_ns({

			'overlayColor': '#000000',
			'hideOnOverlayClick': false,
			'padding': 10,
			'autoScale': true,
			'showCloseButton': true,
			'content': htmlpopup,
			'transitionIn': 'fade',
			'transitionOut': 'elastic',
			'width': 560,
			'height': 360
		});

	});

			

    });
	

</script>

<style>
</style>

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ena.et/?p=50282" rel="bookmark" title="ለህዝብ ዘላቂ ጥቅም መረጋገጥ የሚሰራ አመራር ለመገንባት እንደሚሰራ አዴፓ አስታወቀ">ለህዝብ ዘላቂ ጥቅም መረጋገጥ የሚሰራ አመራር ለመገንባት እንደሚሰራ አዴፓ አስታወቀ</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
            <div class="td-module-image">
                                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ena.et/?p=50283" rel="bookmark" title="የትምህርት ካሪኩለም ሃገሪቱን ጥገኛና ያሏትን ሀብት በአግባቡ እንዳትጠቀም አድረጓል&#8230;ምሁራን">የትምህርት ካሪኩለም ሃገሪቱን ጥገኛና ያሏትን ሀብት በአግባቡ እንዳትጠቀም አድረጓል&#8230;ምሁራን</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ena.et/?p=50274" rel="bookmark" title="ተፈናቃዮችን ወደ ቄያቸው መመለስን ላይ የሰላም ሚኒስትር ወይዘሮ ሙፈሪያት ካሚል መግለጫ"><img width="324" height="160" class="entry-thumb" src="https://www.ena.et/wp-content/uploads/2019/06/1D9A9763-324x160.jpg" srcset="https://www.ena.et/wp-content/uploads/2019/06/1D9A9763-324x160.jpg 324w, https://www.ena.et/wp-content/uploads/2019/06/1D9A9763-300x147.jpg 300w, https://www.ena.et/wp-content/uploads/2019/06/1D9A9763-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="ተፈናቃዮችን ወደ ቄያቸው መመለስን ላይ የሰላም ሚኒስትር ወይዘሮ ሙፈሪያት ካሚል መግለጫ"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.ena.et/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ena.et/?p=50274" rel="bookmark" title="ተፈናቃዮችን ወደ ቄያቸው መመለስን ላይ የሰላም ሚኒስትር ወይዘሮ ሙፈሪያት ካሚል መግለጫ">ተፈናቃዮችን ወደ ቄያቸው መመለስን ላይ የሰላም ሚኒስትር ወይዘሮ ሙፈሪያት ካሚል መግለጫ</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        
        uid: 5cf2b85fe3f1f
    -->

    <div class="td-container"><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3940.182679886005!2d38.744477014276654!3d9.04709509119755!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x164b8f4f832928a3%3A0xc001c0dc7564524a!2sEthiopia+News+Agency!5e0!3m2!1sen!2set!4v1547289343223" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div><link rel='stylesheet' id='wp-email-subscription-popup-css'  href='https://www.ena.et/wp-content/plugins/email-subscribe/css/wp-email-subscription-popup.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-popup-css'  href='https://www.ena.et/wp-content/plugins/email-subscribe/css/subscribe-popup.css?ver=1.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ena.et/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://www.ena.et/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.ena.et/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ena.et/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.ena.et/wp-content/plugins/email-subscribe/js/wp-email-subscription-popup-js.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.ena.et/wp-content/plugins/email-subscribe/js/subscribe-popup.js?ver=1.2.9'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u12a0\u12f2\u1235 \u12a0\u1260\u1263","api_location":"Addis Ababa","api_language":"en","api_key":"9ede1fe66a2b21bb067bb3cf839488dc","today_icon":"rain-d","today_icon_text":"moderate rain","today_temp":[18.9,65.9],"today_humidity":65,"today_wind_speed":[2.8,1.7],"today_min":[18.9,65.9],"today_max":[18.9,65.9],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1559401200,"day_name":"Sat","day_temp":[19,66],"owm_day_index":0},{"timestamp":1559433600,"day_name":"Sun","day_temp":[23,73],"owm_day_index":3},{"timestamp":1559520000,"day_name":"Mon","day_temp":[23,74],"owm_day_index":11},{"timestamp":1559606400,"day_name":"Tue","day_temp":[23,73],"owm_day_index":19},{"timestamp":1559692800,"day_name":"Wed","day_temp":[23,73],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ena.et/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ena.et/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cf2b85fe4941"></textarea>
						<div id="td_live_css_uid_1_5cf2b85fe4941" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cf2b85fe4941');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cf2b85fe4941");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>